root/middleware-offline/trunk/_src/eidmw/misc/Wix_MW35/MW35Wix/Strings-fr.wxl @ 5

Revision 5, 2.1 KB (checked in by vsilva, 9 years ago)

Initial comit

Line 
1<?xml version="1.0" encoding="utf-8"?>
2<WixLocalization Culture="fr-fr" xmlns="http://schemas.microsoft.com/wix/2006/localization">
3  <String Id="Lang" Overridable="yes">1036</String>
4  <String Id="Langpref" Overridable="yes">fr</String>
5  <String Id="StartApp" Overridable="yes">Démarrez l'application Eid Viewer</String>
6  <String Id="MinOs" Overridable="yes">Cette installation a besoin de Windows 2000 au mimimum</String>
7  <String Id="PteidRuntime" Overridable="yes">Portugal EID Runtime 3.5</String>
8  <String Id="PteidRuntimeDesc" Overridable="yes">Ce module est nécessaire pour l'usage de la carte eID comme carte d'identité électronique.</String>
9  <String Id="PteidGui" Overridable="yes">Management Tool</String>
10  <String Id="PteidGuiDescr" Overridable="yes">Lire le contenu de la carte e-ID</String>
11  <String Id="Crypto" Overridable="yes">Modules cryptographiques</String>
12  <String Id="CryptoDescr" Overridable="yes">Ces modules permettent d'utiliser la carte eID comme preuve d'identité dans Internet Explorer, Firefox, etc. ou pour créer des signatures numériques dans Microsoft Office, OpenOffice.org, Microsoft Outlook, Thunderbird, etc.</String>
13  <String Id="XSign" Overridable="yes">Xsign</String>
14  <String Id="XSignDescr" Overridable="yes">Application XSign</String>
15  <String Id="OutlookDescr" Overridable="yes">Configuration de MS Outlook pour la carte eID</String>
16  <String Id="Users" Overridable="yes">Utilisateurs</String>
17  <String Id="msierrSecureObjectsFailedCreateSD" Overridable="yes">Impossible de créer le security descriptor [3]\[4], erreur: [2]</String>
18  <String Id="msierrSecureObjectsFailedSet" Overridable="yes">Impossible d'appliquer le security descriptor de l'objet [3], erreur: [2]</String>
19  <String Id="msierrSecureObjectsUnknownType" Overridable="yes">Type d'objet [3] inconnu, erreur: [2]</String>
20  <String Id="AdminNeeded" Overridable="yes">Vous devez être administrateur pour installer ce produit</String>
21  <String Id="NoDowngrade" Overridable="yes">Une version plus récente est déjà installée.</String>
22</WixLocalization>
Note: See TracBrowser for help on using the browser.